文档

使用阿里邮箱提示账号已被冻结的解决方法

更新时间:

问题描述

阿里邮箱账号被冻结,可能会出现以下两种问题现象。

说明

各种客户端的问题现象可能不一致。

1、阿里邮箱通过网页端登录时,提示“您的账号已被冻结或已注销,请联系邮箱管理员处理”。

2、使用网页端或电脑客户端时,原先是登录状态,突然被强制退出。

问题原因

阿里邮箱账号已被域管理员设置为冻结状态,故无法登录或收发邮件。

解决方案

1、使用阿里邮箱管理员账号登录阿里邮箱域管界面,依次选择组织与用户>员工账号管理

2、勾选需要操作的账号,依次选择权限操作>开启即可。

image

适用于

  • 阿里邮箱

  • 本页导读 (0)
文档反馈