本文为您介绍备案过程中,在产品验证或上传资料环节系统提示“应急联系电话为必填项,请填写您最常用的手机号码,保持电话畅通。应急联系电话请填写手机号码”的处理方法。

问题现象

通过阿里云ICP代备案管理系统提交备案申请,在产品验证环节或上传资料环节,系统提示应急联系电话为必填项,请填写您最常用的手机号码,保持电话畅通。应急联系电话请填写手机号码,如下图所示。

可能原因

根据管局最新要求,备案信息中必须有应急联系电话,系统会在您操作过程中检测您的备案信息中是否已填写应急联系电话。如果您之前的备案信息没有填写应急联系电话,系统会出现上述弹窗提示,提示您的应急联系人信息不完善,需补充应急联系电话。

排查处理

  1. 登录阿里云ICP代备案管理系统,单击查看详细信息,查看备案主体和网站的详细信息。
  2. 补充应急联系电话。
    • 如果主体的详细信息中应急联系电话一栏为空,请根据以下操作补充完整。
      1. 单击返回,回到备案系统首页。
      2. 单击变更主体,修改主体信息,补充填写应急联系电话。
      3. 参考变更备案流程,完善应急联系电话信息。
    • 如果网站的详细信息中应急联系电话一栏为空,请根据以下操作补充完整。
      说明 个人类型备案,完成变更主体操作,成功补充主体应急联系电话即可,无需再次操作变更网站负责人信息。
      1. 单击返回,回到备案系统首页。
      2. 单击变更网站信息,修改网站信息,补充填写应急联系电话。
      3. 参考变更备案流程,完善应急联系电话信息。