当前支持兼容 Redis 3.2 版本的命令,比如 Geo 地理位置等,详情可参见支持的 Redis 命令

如果您的云数据库 Redis 版尚未升级到最新版本,您可以在控制台上进行一键升级操作,详情请参考升级小版本