为了能够更好地方便您使用容器服务,确保您使用稳定又可靠的 Kubernetes 版本,我们推出 Kubernetes 版本支持机制,将同时支持四个版本的维保,每个版本的支持周期为一年,请您务必在维保周期结束之前升级您的 Kubernetes 集群。

更多信息请参见版本支持说明