Quick BI的RAM子账户登录失败
更新时间:
概述
本文主要介绍在已登录主账户的情况下,创建其他用户的方法。
问题描述
客户已经登录了主账户,在组织管理中添加RAM子账户之后,使用RAM子账户登录失败。
问题原因
在组织管理中添加RAM子账号时,输入的是***@1519824945925702.onaliyun.com
。
解决方案
请您先创建RAM账号,然后将该账号添加到组织中,要注意的是在子账号输入框中只需要输入***@1519824945925702.onaliyun.com
中@前面的内容。
适用于
- 产品名称:Quick BI
- 产品模块:创建用户
文档内容是否对您有帮助?