2021/8/26 更新日志

新功能

  • 支持通过多种方式设置 Node.js 版本

    • 从预置版本中选择,Flow 默认提供了几个系统环境版本,可以直接选择使用

    • 输入指定版本,若预置版本已经无法满足您的使用需求,可直接输入您所需要的 Node.js 版本

    • 使用代码库中 .nvmrc 文件中指定的版本

1