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使用云呼叫中心时拨打电话提示呼叫受限

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一键部署

问题描述

使用阿里云云呼叫中心时,拨打电话无法拨出,提示呼叫受限。

问题原因

运营商为了防止对终端用户造成电话骚扰,防止终端投诉,对于外呼存在以下策略限制:

  • 外呼频次限制:对于同一号码每天最多外呼3次,一个月对于同一个号码最多只能外呼5次,只要呼叫线路送到对方,对方有无接听都算一次。
  • 外呼时间段限制:早9晚9

解决方案

请确认您的拨号是否符合以上规则。如果要更改此限制,需要将话术提供给运营商审核,如果运营商支持更改,则可以更改外呼规则,否则不能更改。

适用于

  • 云呼叫中心
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