云呼叫中心的坐席中重置密码提示“Specified access key is not found”
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问题描述
在阿里云云呼叫中心控制台的坐席中,重置密码提示“Specified access key is not found”。
问题原因
没有设置AccessKey ID和AccessKey Secret。
解决方案
执行以下操作,设置AK后重置密码:
- 获取AccessKey信息,详情请参见如何获取阿里云云账号AccessKey ID和AccessKey Secret。
- 登录云呼叫中心控制台,在左侧导航栏选择呼叫中心管理>实例管理-V2,单击设置AK。
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在设置AK弹窗中,设置获取的AccessKey ID和AccessKey Secret信息,单击确定。
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在左侧导航栏选择客户管理>坐席,单击用户右侧的重置密码。
适用于
- 云呼叫中心
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