文档

WindVane.js版本冲突问题

更新时间:

可能原因

WindVane.js需使用2.1.8及以上版本,低版本在iOS 10.3及以上版本存在兼容性问题,JSBridge无法正常调试。

解决方案

aplus使用0.4.8及以上版本。hybrid API的页面,请升级到4.0.3及以上版本。

 

  • 本页导读 (0)