Chrome 提示Flash版本低,怎么办?

请使用Chrome版本44~52 。

image

阿里云首页 客服工作台 相关技术圈