Quick BI试用专业版环境,提示该组织下的大屏数量已达最大,但是实际客户并没有创建数据大屏。该如何处理?

更新时间:

【问题描述】

Quick BI试用专业版环境,提示该组织下的大屏数量已达最大,但是实际客户并没有创建数据大屏。该如何处理?

【问题原因】

专业版环境大屏试用需要单独开通。当前还未开通试用。

【解决方案】

已经联系研发后台申请开通,15分钟后观察是否可以正常使用。

【适用于】

Quick BI 专业版