【问题描述】
Quick BI数据门户为什么权限全部丢失了?用户没有修改数据门户的权限。
【问题原因】
因为客户侧管理员修改了菜单授权模式。修改模式后,该用户无权限了。用户不知道管理员已经切换了菜单授权模式。
在“智能运维-审计日志-操作类”中查看操作类型是“修改权限属性”的操作记录,是修改数据门户权限的操作记录。
【解决方案】
切回之前授权模式,或者给当前账户添加授权。
【适用于】
Quick BI 专业版