【问题描述】
Quick BI订阅任务发送成功,但是没收到邮件是什么原因
【问题原因】
查看日志这个任务已经成功发送给了对应的邮箱,检查下接收邮箱配置的是对的吗,有没有拦截或者拒收邮件,可以去垃圾邮件里面找一下,或者咨询一下aia.com接收邮件服务器侧的人员,还可以给quickbi@service.aliyun.com加在白名单里面。
【适用于】
Quick BI 专业版 v5.1