介绍SAG-100WM设备显示离线的原因和处理方法。

故障现象

登录智能接入网关控制台,查看设备状态为离线

可能原因

  • 设备软件故障。
  • 设备到阿里云联网故障。
  1. 通过尝试在同一个运营商出口环境内ping其他知名网站,确认您的运营商网络正常。
    • 如果不正常,请处理运营商网络问题。
    • 如果正常,请跳转至2
  2. 请检查设备本身是否上电。
    • 设备上的RUN灯是否点亮。
    • 已连接的网络接口状态灯是否为绿色。
    • 如果设备上电失败,请参见设备无法上电处理。
    • 如果设备上电成功,请跳转至3
  3. 可能是设备内部软件问题, 可以尝试重启设备进行恢复或提交工单处理。