全部产品
  • 首页 > 
  • 登录企业邮箱时提示“密码错误过多,请1小时后重试”

登录企业邮箱时提示“密码错误过多,请1小时后重试”

KB: 36692

 · 

更新时间:2020-11-30 09:20

问题描述

在登录网页版企业邮箱(Webmail)时,出现“密码错误过多,请1小时后重试”报错提示。

同时,通过第三方客户端登录时同样报错,提示用户名或密码错误。

问题原因

此情况是由于邮箱账号存在连续多次使用错误密码登录失败的记录,故触发系统安全策略对此账号的登录进行了锁定,锁定时长为1小时。

解决方案

请立即停止登录尝试,参考以下步骤进行处理:

  1. 检查此网络环境中所有设置当前账号的客户端软件,如电脑PC端中安装的Outlook、Foxmail客户端,以及手机等移动设备的邮件软件,需要全部先关闭,避免其仍在使用错误密码登录邮箱。
  2. 请参考企业邮箱忘记密码的解决方法,修改密码,待Webmail可以成功登录后,再重启客户端软件。
  3. 在收发信息使用的客户端中,需要及时同步更新为修改后的正确密码,保存成功后再继续使用客户端软件收发邮件。以避免软件继续使用错误密码登录次数过多被自动锁定无法使用。

适用于

  • 企业邮箱