阿里云首页 阿里云安全产品和技术

【漏洞公告】WordPress 4.2 及以下版本存在多个高危漏洞

漏洞描述

WordPress 4.2 及以下版本中存在多个安全漏洞,其中包括一个以匿名用户评论触发的存储型 XSS 漏洞。

受影响范围

WordPress <= 4.2

修复方案

升级 WordPress 到最新版本。

注意:为保证业务正常运行,请先在测试环境中进行测试,确认无影响后再进行升级。

首页 阿里云安全产品和技术 安全漏洞预警 Web应用安全漏洞 内容管理系统(CMS) 【漏洞公告】WordPress 4.2 及以下版本存在多个高危漏洞