Linux下通过aliyuncli创建数据库报80错误的处理方法

Linux下通过aliyuncli创建数据库报80错误的处理方法

更新时间:2017-06-07 13:26:11

 

Linux下通过aliyuncli创建数据库报80错误,如图:

blob.png

原因:

aliyuncli版本较低;

解决方法:

使用如下命令更新下版本即可:

sudo pip install -U aliyuncli

 

如问题还未解决,请联系售后技术支持。