“您的产品共享名额已用尽”问题处理

“您的产品共享名额已用尽”问题处理

更新时间:2017-10-17 17:40:45

提示:这篇文档是由阿里云售后支持团队针对特定或紧急问题提供的“快速发布”文档。文档的内容以原稿呈现,未进行编辑及审核。因此,阿里云对于文档内容不做任何承诺, 并且,我们有权在未经通知您的情形下对文档内容做出编辑、修改或提供补充信息。

问题症状

使用DMS高级版授权时出现如下错误:

DMS高级版授权错误

问题原因

高级版的共享用户数有限制,提示该信息说明已经超限制了。

解决方案

  1. 参考对比数据管理产品价格这里的数据,看下当前高级版可以共享几个用户。

  2. 90%是当前共享用户用尽导致,需要购买更多用户的版本。