全部产品
    HTTPDNS iOS SDK:请问 SDK bitcode 最低 Xcode 版本要求是多少?打包的时候报错:error: Invalid bitcode version (Producer: '802.0.42.0_0' Reader: '800.0.38_0')

HTTPDNS iOS SDK:请问 SDK bitcode 最低 Xcode 版本要求是多少?打包的时候报错:error: Invalid bitcode version (Producer: '802.0.42.0_0' Reader: '800.0.38_0')

更新时间:2018-05-31 10:30:52

SDK bitcode 最低 Xcode 版本要求是 7.0