如何处理账号注销时提示有未结清账单或本月有未出账单的问题?

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本文为您介绍因未结清账单或本月存在未出账单而导致账号无法注销的现象、原因及处理方法。

问题现象

当您注销阿里云账号时,在账号中心控制台注销账号的资源处理页面,可能出现必须手动处理项(详细内容为您有未结清账单或本月有未出账单,请处理后再注销)。

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问题原因

由于费用与成本的出账周期变更为月结,因此必须先出账,再结算,最后才能发起注销流程。

处理方法

  1. 账号中心 > 账号安全 > 注销账号资源处理页面,先处理所有必须手动处理的资源(例如:域名、备案、云企业网等),再单击重新检查

    重要

    请您务必先处理所有必须手动处理的资源,再执行步骤 2 。否则,在强制出账后,相关资源将会产生新的账单,需要您再次出账,从而导致重复操作。

  2. 资源处理页面,先单击强制出账,再在强制出账提醒对话框,单击确认出账

    说明
    • 如果无强制出账操作,则说明该资源是按月出账。请您单击前往处理到对应云产品的控制台进行资源释放,等到下月出账并结算后再注销账号。

    • 强制出账大概需要1~10分钟,请您耐心等待。

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  3. 待出账并完成费用结算后,请您在账号注销的资源处理页面单击重新检查,根据注销账号区域中的步骤 4完成注销操作。