文档

【升级】VPC边界防火墙DPI引擎升级

更新时间:
一键部署

尊敬的阿里云用户,您好:

为了提高VPC边界防火墙对访问控制策略应用的识别率,自2023年12月06日起,云防火墙将通过升级VPC边界防火墙版本的方式,优化访问控制策略DPI引擎。

升级时间

2023年12月06日~2024年01月31日。

升级影响

本次升级主要优化了云防火墙对MySQL、MQTT和MongoDB应用的识别。

升级后,云防火墙对上述应用的识别率会提高,因此部分流量的应用识别结果可能会发生改变。如果您配置了应用访问控制策略,则访问控制策略的匹配结果也可能发生改变。

处理建议

如果您已开启VPC边界防火墙并且针对应用配置了访问控制策略,可以访问流量日志页面,关注近期应用识别、访问控制策略流量命中情况及业务的影响情况。

如果出现异常访问情况,建议您修改访问控制策略。例如,原来放行的流量在升级后被拦截,您可以增加一条放行该流量的策略并提高策略的优先级。

更多问题,请提交工单联系产品技术专家进行咨询。

  • 本页导读 (1)
文档反馈