启停和部署应用等管理操作失败了怎么办?

更新时间:2023-12-15 07:29:20

可能原因

由于EDAS Agent没有正常运行,导致应用管理相关操作失败。

解决方案

  1. 登录EDAS控制台

  2. 在左侧导航栏,选择资源管理 > ECS

  3. 在实例列表查看 Agent 状态

    • 如果该实例上已经安装Agent,实例状态为在线

    • 如果未安装Agent或安装失败,实例状态为未知异常

  4. 如果Agent状态异常,排查具体原因,请参见Agent安装后控制状态显示未知或异常

  • 本页导读 (1)
  • 可能原因
  • 解决方案
AI助理

点击开启售前

在线咨询服务

你好,我是AI助理

可以解答问题、推荐解决方案等