文档

魔笔自定义组件的node版本是多少?

更新时间:

问题描述

魔笔自定义组件的node版本是多少?

问题原因

node版本指定了为16.16.0版本。

解决方案

最好使用 16.16.0 版本的node进行开发组件,其他版本编译会有问题。

  • 本页导读