文档

开始使用

更新时间:

前言

阿里云V1.0 Node.js SDK需要使用8.x及以上版本,目前只支持CommonRequest的请求模式。对于新用户则建议直接使用V2.0 Node.js SDK,老用户也建议尽早迁移到V2.0 Node.js SDK,V2.0 SDK的使用指南请参见V2.0 Node.js SDK快速开始

  • 本页导读 (1)