启动产品时产品没有可用的版本怎么办?
更新时间:
启动产品时,如果无法选择产品版本,可以参考本文方法解决。
问题原因
如果当前产品所有版本均被管理员删除后,将出现此提示。
解决方案
使用服务目录管理员身份,进入到产品管理页面,为此产品创建至少一个版本即可解决此问题。
关于如何进入产品管理页面,请参见管理产品。
文档内容是否对您有帮助?
启动产品时,如果无法选择产品版本,可以参考本文方法解决。
如果当前产品所有版本均被管理员删除后,将出现此提示。
使用服务目录管理员身份,进入到产品管理页面,为此产品创建至少一个版本即可解决此问题。
关于如何进入产品管理页面,请参见管理产品。