文档

云构建的ipa包无法安装在iOS16的设备上,iOS16以下可以安装

更新时间:

问题描述

构建的ipa包无法安装在iOS16的设备上,iOS16以下可以安装。

问题原因

控制台的bundleId和云构建的产物ipa包的bundleId不一致。

解决方案

修改控制台bundleId和云构建产物ipa包的bundleId一致即可。

适用于

  • 云构建
  • 本页导读 (0)