全部产品
云市场

修改翔云主机和锋云主机密码提示“操作失败,请联系万网客服”

更新时间:2020-01-15 10:22:28

问题描述

在管理控制台修改翔云主机和锋云主机的密码时,提示“操作失败,请联系万网客服”。

 

问题原因

由于翔云主机和锋云主机对密码的格式有要求,需要使用大写字母、小写字母和数字组合的密码才可以成功修改。

 

解决方案

阿里云提醒您:

  • 如果您对实例或数据有修改、变更等风险操作,务必注意实例的容灾、容错能力,确保数据安全。
  • 如果您对实例(包括但不限于ECS、RDS)等进行配置与数据修改,建议提前创建快照或开启RDS日志备份等功能。
  • 如果您在阿里云平台授权或者提交过登录账号、密码等安全信息,建议您及时修改。

参考通过管理控制台修云享主机管理员账号密码步骤,修改密码时输入正确格式的密码即可。

 

适用于

  • 云虚拟主机

 

如果您的问题仍未解决,您可以在阿里云社区免费咨询,或提交工单联系阿里云技术支持。