实名认证相关FAQ

本文将介绍实名认证相关的常见问题及解决方案:包含信息模板认证过程中注册者信息填写、证件资料上传等。

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问题描述

境外机构相关问题

持有者证件相关问题

联系方式相关问题

邮箱验证相关问题

审核进度查询相关问题

域名因未实名导致网站无法访问的恢复攻略

域名实名认证和域名过户无法操作怎么办?

其他问题

境外机构相关问题

境外个人或组织用户

问题描述:实名认证审核失败,系统会提示境外个人或组织用户

可能原因:您选择的域名持有者所属区域与提交的实名认证证件上的地区不一致。

处理方法:请检查域名持有者所属区域是否正确,需要以实际提交审核的证件信息为准。例如,域名持有者为个人,且提交港澳居民来往内地通行证作为实名认证材料,需根据证件所标记的地区,正确选择所属区域中国香港中国澳门

提交资料显示为海外用户

问题描述:实名认证审核失败,系统会提示提交资料显示为海外用户

可能原因:域名持有者为海外个人或组织用户,且填写的域名持有者名称与所提交的实名认证资料不一致。

处理方法:域名持有者名称需要与所提交的资料保持严格一致,如果域名持有者为海外个人或组织用户,且资料为全英文,域名持有者名称(中文)处也应填写英文名称。

CNNIC授权阿里云提供“.cn/.中国/.公司/.网络”域名的注册服务,在阿里云中国站和国际站注册这几类后缀域名时,对注册用户分别有以下要求。

表 1. 中国站

用户所属地域

是否支持注册(企业/组织)

是否支持注册(个人)

中国内地

中国香港

否,建议前往国际站注册

中国澳门

否,建议前往国际站注册

中国台湾

否,建议前往国际站注册

否,建议前往国际站注册

其他国家和地区

否,建议前往国际站注册

否,建议前往国际站注册

表 2. 国际站

用户所属地域

是否支持注册(企业/组织)

是否支持注册(个人)

中国内地

中国香港

中国澳门

中国台湾

其他国家和地区

说明
  • CNNIC未授权阿里云中国站为中国香港和中国澳门个人用户、中国台湾个人和企业用户提供.cn/.中国/.公司/.网络域名的注册服务,这些用户不能通过阿里云中国站完成.cn/.中国/.公司/.网络域名的实名认证,如需使用.cn/.中国/.公司/.网络域名,可前往阿里云国际站完成域名注册和.cn域名的实名认证,具体请以CNNIC审核规则为准。

  • 当您确认中国香港、中国澳门或其他国家和地区企业信息无误,可以尝试提交工单,协助您通过实名认证,如需要复审,请您耐心等待复审结果,不要重新提交审核,否则复审核实失效。

持有者证件相关问题

没有含18位统一社会信用代码的证件怎么提交实名认证?

域名实名认证时通常要求提交含有18位统一社会信用代码的证件。如果证件上没有18位统一社会信用代码,请联系颁证机关更换含有18位统一社会信用代码的证件,并在距离证件颁发日期7~10个自然日后重新提交实名认证,否则会导致域名实名认证失败。

关于域名实名认证所需的相关资料,请参见域名实名认证所需资料

注册者证件不清晰/被遮挡/水印

问题描述:实名认证审核失败,系统会提示注册者证件不清晰/被遮挡

处理方法:请提交清晰、完整的证件资料。

  • 清晰:必须确保国徽、上级主管部门公章、域名持有者名称、证件号码等关键信息清晰完整。

  • 完整:含证件边框,无遮挡、水印、涂抹等。

重要

请勿在用于实名认证的电子证件上添加水印,以防实名认证审核不通过。

注册者证件不完整

问题描述:实名认证审核失败,系统会提示注册者证件不完整

处理方法:请提交完整的认证资料,含证件资料边框。例如,如果认证资料为营业执照,必须确保国徽、上级主管部门公章等元素清晰且完整。

重要

请勿在用于实名认证的电子证件上添加水印,以防实名认证审核不通过。

  • 如果您提交的是身份证,请提交身份证的个人信息面。

  • 特殊情况下,如果您提交的是户口簿,请提交户口簿中的域名持有者本人页。

  • 如果您提交的是外国人永久居留身份证,请提交外国人永久居留身份证的正反面。

  • 如果您提交的是中国香港、中国澳门和中国台湾居民居住证,请提交中国香港、中国澳门和中国台湾居民居住证的正反面。

  • 如果您提交的证件含有多页,请提交含有组织名称、号码、登记机关公章的证件页。

证件电子信息核验不合格

问题描述:实名认证审核失败,系统会提示证件电子信息核验不合格证件电子信息核验不合格,电子信息不通过,直接拒绝

处理方法:

  1. 检查域名持有者名称是否填写正确,需和证件资料上的名称保持严格一致。image

  2. 检查证件号码是否填写正确,需要和证件资料上的号码保持严格一致。image

  3. 检查证件类型是否选择正确,需和证件资料的类型保持严格一致。image

  4. 检查证件资料的颁发日期是否符合实名认证的要求。

    重要
    • 审核机构核验新颁发证件至少需要7~10个自然日,请您在新证件颁发日期的7~10个自然日后提交实名认证申请。

    • 若办理的证件已有一定年限,提交实名认证时需保证证件在有效期内,否则可能导致认证失败。

  5. 检查上传的电子实名认证材料是否合格。

    • 支持55 KB~5 MBJPG、JPEG、PNG、BMP、HEIC、WebP图片,可以是原件彩色扫描件或数码照片。

    • 请提交完整、清晰的彩色扫描件或数码照片,包含证件边框,无遮挡、涂抹,确保颁证机关的公章为红色且清晰完整。

    • 证件中的内容不能PS或手动修改,若认证资料格式不正确,请不要直接修改文件类型后缀,需使用制图工具将图片打开后另存为JPG、JPEG、PNG、BMP、HEIC、WebP格式文件。

    • 不支持上传电子身份证。

  6. 检查户口是否在转移中或是否有过更名。

    户口转移中或户口有过更名,可能无法通过审核。您可以使用加盖公安局户口专用章的户籍证明或等待落户完毕后再提交审核,具体请以审核机构审核结果为准。

  7. 确认域名持有者的职业是否为特殊职业。

    如军人、僧人等不能通过18位身份证号码核验域名持有者身份,建议您更换证件类型重新提交审核。

  8. 对于使用统一社会信用代码的证件,请确认您提交的组织机构证件可以在全国组织机构代码管理中心查询到结果。

    如果查询不到,请您联系全国组织机构统一社会信用代码公示查询平台400-807-6000咨询。

注册者证件不合格

问题描述:实名认证审核失败,系统会提示注册者证件不合格

可能原因:您提交的实名认证资料不清晰或不完整。

处理方法:

  • 请提交有效的认证资料。要求提交的资料需为清晰、完整的原件彩色扫描件或照片,包含证件边框、国徽等元素均清晰且完整。

    重要

    不支持提交黑白色的扫描件或复印件。

  • 请提交盖有登记机关公章且为权威机构颁发的证件。

    • 组织类型用户:建议提交营业执照、统一社会信用代码证书、组织机构代码证等含有有效的18统一社会信用代码的证件。

    • 自然人用户:请提交中国内地居民身份证复印件或扫描件。

未提交注册者证件

问题描述:实名认证审核失败,系统会提示未提交注册者证件

处理方法:

  • 如果填写的域名持有者名称是个人姓名,即持有者为自然人,请提交中国内地居民身份证或护照。上传资料及填写样例请参见填写样例(个人)

  • 如果填写的域名持有者名称为组织名称,即持有者为组织,请提交营业执照、统一社会信用代码证书、组织机构代码证或其他有效证件。上传资料及填写样例请参见填写样例(组织)

注册者证件类型选择错误或证件号码位数不正确

问题描述:选择的实名认证证件类型与上传的实名认证证件不一致,或填写的证件号码位数不正确,导致实名认证审核失败。

处理方法:

  • 检查实名认证证件类型与实际上传的证件是否一致。

    所选的实名认证证件类型需与实际上传的证件保持严格一致,实名认证证件类型请根据单位或个人证件上印刷的证件类型进行选择。

    说明
    • 中国内地组织或企业用户,必须提交含有有效18位统一社会信用代码的证件。非中国内地组织或企业用户,请提交境外机构证件。

    • 中国内地自然人用户,请提交身份证。非中国内地自然人用户,请提交护照。

    image

  • 检查证件号码是否填写正确。

    填写的证件号码需与上传证件上的有效代码保持严格一致,注意区分数字“0”和字母“O”,数字“1”和字母“I”,数字“8”和字母“B”等。

    说明

    中国香港、中国澳门和中国台湾及境外机构,在统一社会信用代码处填写实际证书中的代码即可,若境外证书中没有代码,可以填写“0”。

上传的资料不真实、不清晰、不完整怎么办?

域名持有者是个人,CNNIC要求必须提交居民身份证的原件彩色扫描件或数码照片、户口簿或盖有公安局户口专用章的户籍证明扫描件或照片。

域名持有者是企业,CNNIC要求必须提交有效期内的营业执照或组织机构代码证等证件的原件彩色扫描件或数码照片。

上传图片需为清晰、完整的电子版图片(含证件边框),无遮挡、涂抹;图片格式为JPG、JPEG、PNG、BMP、HEIC、WebP;图片大小为55KB~5MB,可为原件彩色扫描件或数码照片。

上传资料失败,界面提示由于网络传输错误,导致本次资料上传失败,请重新填写信息

问题描述:单个域名实名认证情况下,完成实名信息填写并上传实名认证资料后,单击保存,系统可能会提示由于网络传输错误,导致本次资料上传失败,请重新填写信息

处理方法:您可以通过批量域名持有者过户来解决该问题 不能。

  1. 信息模板页,单击创建新信息模板,按照页面要求完成信息模板填写并单击提交

    说明
    • 如果您不需要变更域名持有者,创建信息模板时请填写原有的域名持有者名称。

    • 如果您已经提前创建好已实名认证的信息模板,请跳过此步骤。

  2. 批量操作页,输入历史域名,在选择修改字段区域单击域名持有者信息,选择已实名的信息模板,然后单击提交

上传资料失败,界面提示支持55 KB ~ 5 MB的图片

问题描述:进行实名认证时,在上传文件页上传实名认证资料时,资料上传失败,系统会提示请上传大小在55 KB~5 MB以内正确格式的文件

可能原因:

  • 上传的实名认证资料图片格式不正确,目前仅支持上传格式为JPG、JPEG、PNG、BMP、HEIC、WebP,大小55 KB~5 MB以内的图片,您可能上传了大小不合格或文件类型不合格的图片。

  • 当使用手机上传图片时,图片会被自动压缩,从而导致上传失败。

处理方法:

  • 请检查您上传的实名认证图片大小是否在55 KB~5 MB左右、图片类型是否为JPG、JPEG、PNG、BMP、HEIC、WebP。如您上传的图片不符合要求,请您使用第三方画图工具(如操作系统自带的画图软件)将图片大小与类型保存为规定格式。请勿直接修改图片后缀,否则上传资料后系统无法识别会导致上传失败。

  • 请改用电脑进行图片上传。

上传资料失败,界面提示上传的文件格式不支持

问题描述:进行实名认证时,在上传文件页上传实名认证资料时,资料上传失败,系统提示上传的文件格式不支持

上传的文件格式不支持

可能原因:上传的实名认证资料图片格式不支持,目前支持JPG、JPEG、PNG、BMP、HEIC、WebP格式的文件,且不支持手动修改后缀的图片,你可能上传了手动修改后缀格式的图片。

处理方法:请检查原始的图片格式是否为JPG、JPEG、PNG、BMP、HEIC、WebP格式,如果不是,请勿直接修改图片文件后缀,否则上传资料后系统无法识别会导致上传失败。请使用第三方画图工具(如操作系统自带的画图软件)打开原始图片,将图片另存为合规格式的图片后,重新上传实名认证资料。

上传电子证件能否通过实名认证审核

问题描述:上传电子身份证或电子证件的扫描件,但是审核不通过。

可能原因:电子证件没有被接受,导致实名认证失败。

处理方法:电子证件不一定会被接受,建议您上传实体证件的数码照片或彩色扫描件。

多次尝试上传资料到审核机构,均失败

问题描述:实名认证审核失败,系统会提示多次尝试上传资料到审核机构,均失败。请您重新检查图片类型、大小及证件号码格式。

可能原因:上传的证件不清晰或不完整;图片类型、大小不符合规范;填写的证件号码和上传证件不一致。

处理方法:请您重新检查上传证件图片规范及证件号码格式。

  • 提交的材料必须为清晰、完整电子版图片(含证件边框),无遮挡、涂抹,必须确保上级主管部门公章等元素清晰完整。

  • 证件中的内容不能PS或手动修改,若认证材料的图片格式不正确,请不要直接修改文件类型后缀,需使用画图、PS等工具将图片打开后另存为JPGBMP格式文件。

  • 证件号码和上传证件必须保持一致。

  • 注意代码位数,不要漏填、多填,不要输入空格。

不在实名库中或注册者身份证明资料为新颁发证件

问题描述:实名认证审核失败,系统会提示不在实名库中注册者身份证明资料为新颁发证件

可能原因:您提交的实名认证证件为新颁发的证件,证件信息尚未同步至对应的管理中心。

处理方法:

  • 方法一

    审核机构核验系统中暂未录入的新颁发证件数据,完成数据同步预计至少需要7~10个自然日,请您在证件颁发日期7~10个自然日后重新提交审核申请。新颁发证件信息是否同步到对应管理中心可通过以下方式查询:

  • 方法二

    提供上级主管部门加盖公章的证明资料或联系对应管理中心更新单位信息。

注册人授权材料错误

问题描述:实名认证审核失败,系统会提示注册人授权材料错误

可能原因:提交的证件类型与控制台选择的证件类型不一致。

处理方法:确定上传材料的组织类型,与控制台选择证件的组织类型严格一致。

新申领的营业执照提交域名/模板实名失败怎么办?

新办理的证件注册局实名审核无法通过,请您更换其他证件或在证件颁发7~10个自然日后再提交审核。

联系方式相关问题

联系人信息无效

问题描述:实名认证审核失败,系统提示联系人信息无效

可能原因:填写的域名持有者名称与个人或单位证件上的名称不一致。

处理方法:当个人姓名或单位名称中含有特殊字符时,例如,圆点分隔符号(·)、书名号(《》),域名持有者姓名(中文)字段填写时需和证件资料中的名称保持严格一致;域名持有者姓名(英文)字段需删除圆点分隔符号(·)或书名号(《》)符号。

说明

部分个人或单位名称可能由于字数过多或含有生僻字,导致被判定为联系人信息无效,遇到此类特殊情况,只能通过阿里云进行域名注册和实名认证,可以提交工单反馈。

注册联系人信息有误

问题描述:实名认证审核失败,系统会提示注册联系人信息有误

可能原因:域名持有者名称与上传的个人或单位证件上的名称不一致。

处理方法:请在域名列表页选择目标域名,在域名持有者信息修改(过户) > 快速过户页面,选择与域名持有者信息一致的信息模板进行过户。

注册联系人信息参数错误

问题描述:实名认证审核失败,系统会提示注册联系人信息有误,请检测:Command syntax error注册联系人信息有误,请检测:XML schema validation failed

处理方法:请检查域名注册信息中的国家代码是否填写正确。例如,中国的国家代码为86,建议您使用系统默认值,请勿将国内区号填入国家代码处。

注册者身份有效性验证失败

问题描述:实名认证审核失败,系统会提示注册者身份有效性验证失败

可能原因:

  • 您提交的信息可能存在错误或不是真实有效的信息。

  • 审核机构的系统数据可能存在延迟造成实名认证验证失败。

处理方法:

  • 如您提交的信息存在错误或者非真实有效的信息,请您核实信息后重新提交实名认证,或更换新的有效证件进行实名认证。

  • 如您的信息核实无误且真实有效,请您等待1~3个工作日后重新提交实名认证。

注册者信息不一致或提交材料与注册人信息不符

系统中填写的注册者名称或号码与证件信息不一致,或提交证件信息与管理机构查询结果不一致,证件信息核验不合格。

问题描述:实名认证审核失败,系统会提示注册者信息不一致提交材料与注册人信息不符

可能原因:您提交的实名资料是镜像图片或填写的实名信息与上传的实名证件不一致。

处理方法:

  • 请仔细核对以下信息是否符合要求:

    • 注册证件是否已颁发超过7~10天,若未满7~10天请耐心等待,直到颁发满7~10天后再进行操作。

    • 实名照片是否为正常拍摄的原件(非镜像照片),或上传彩色扫描件,确保清晰且无遮挡。

    • 域名注册信息中的持有者名称与实名认证资料是否完全一致,避免形近字、同音字错误,不可使用缩写或简写。

  • 若复印件审核未通过,请提交彩色扫描件,并添加符合业务的透明水印或标注说明,确保关键信息清晰可见。

  • 若身份证审核未通过,请将身份证正反面照片与户口簿本人页拼接后上传,并在证件类型中选择“身份证”。

  • 确保证件号码与上传文件一致,如身份证号、营业执照号或统一社会信用代码需与对应证件完全匹配。

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    说明
    • 若营业执照上包含副本编号,如(1-1),则不需要填写。

    • 注意区分数字“0”和字母“O”,数字“1”和字母“I”,数字“8”和字母“B”等。

    • 注意代码位数,不要漏填、多填。

    • 境外机构或自然人提交实名认证时,域名持有者姓名(中文)处的填写需和证件资料上的名称保持一致,即如果提交英文证件,域名持有者姓名(中文)处也需要填写英文,和证件内容保持严格一致,包括大小写,不要缩写、简写。

    • 正确选择所属区域:例如,提交身份证或营业执照进行实名认证,所属区域请选择中国内地所属区域的查看路径如下:

    • 信息模板实名认证:在信息模板的操作列下单击查看,在信息模板管理页面可以查看所属区域

    • 域名过户过程中的实名认证:可在域名持有者信息修改(过户)页面查看所属区域

    • 检查是否使用了审核中状态的模板进行实名认证,或域名之前认证了公共模板而没有重新过户,需要新建模板信息并等待模板实名审核通过后,再使用审核通过的模板完成域名实名认证或过户操作。

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邮箱验证相关问题

如何进行邮箱验证?

登录控制台邮箱验证页面,输入待验证的邮箱并完成验证。

您在域名注册及管理过程中使用信息模板时,信息模板需完成邮箱验证,并保障邮箱真实有效。

说明

提交邮箱验证申请后,需要登录对应邮箱,单击验证链接完成验证,该邮箱会即刻通过验证。如果您收到的邮箱验证链接无法打开,可以尝试复制链接在浏览器中打开。

邮箱验证提交后多久可以验证通过?

提交邮箱验证申请后,需要登录对应邮箱,单击验证链接完成验证,该邮箱会即刻通过验证。您必须在提交邮箱验证后的3天内完成验证,否则验证链接失效,您需要重新提交验证申请。

域名因未进行邮箱验证被clienthold,如何解除?

域名持有者完成邮箱验证后,会自动解除clienthold状态。

邮箱验证通过后,以后还需要再次验证吗?

邮箱验证通过后,不需要再次验证。但如果您删除了已验证通过的邮箱,需再次进行验证。

说明

邮箱验证是以阿里云账号为单位建立的邮箱验证列表,同一个邮箱可以在多个阿里云账号下申请验证。

邮箱验证时,邮箱收不到系统发送的验证邮件怎么办?

检查域名所有者邮箱是否有效,是否可以正常收发其他邮件,如果其他邮件收发正常,您可以根据下表进行排查,并根据对应的处理方法解决问题。

可能原因

处理方法

邮箱设置了拒收

检查邮箱设置,取消拒收或加入白名单等设置。

验证邮件被判定为垃圾邮件

检查验证邮件是否在垃圾邮箱里。

部分邮箱对系统通知自动分类,验证邮件被归类到了其他文件夹

检查邮箱中的全部文件夹。

进行验证的邮箱为QQ邮箱,QQ邮箱可能无法接收到系统发送的验证邮件

建议更换邮箱进行验证。

审核进度查询相关问题

实名认证提交错误

问题描述:

  • 系统提示:历史域名提交资料前请先完成注册联系人修改

  • 系统提示:历史域名提交资料前请先完成域名持有者过户

  • 系统提示:上传资料失败

处理方法:

  1. 信息模板页,单击创建新信息模板,按照界面要求完成信息模板填写并单击提交

    说明
    • 如果您不需要变更域名持有者,创建信息模板时请填写原有的域名持有者名称。

    • 如果您已经提前创建好已实名认证的信息模板,请跳过此步骤。

  2. 批量操作页,输入历史域名,在选择修改字段区域单击域名持有者信息,选择已实名的信息模板,然后单击提交

信息模板审核能加急处理吗?

不能,实名审核由域名注册局完成,非阿里云进行审核,实际审核完成时间请以注册局结果为准。

模板实名失败,界面提示请提供正反面证件图片

问题描述:实名认证审核失败,系统提示请提供正反面证件图片

处理方法:请将证件的正反面照片拼合成一张图像后重新进行上传。请上传清晰的证件图片并确保证件边框完整,无遮挡、涂抹水印等。

域名因未实名导致网站无法访问的恢复攻略

已经提示实名成功,域名处依旧显示未认证

问题描述:阿里云账号实名认证/模板实名认证通过后,域名操作依然提示未实名认证或被锁定Clienthold

可能原因:未完成域名的实名认证。

  • 将账号实名认证和域名实名认证混淆。

  • 将模板信息实名认证和域名实名认证混淆。

处理方法:

  • 域名列表页选择目标域名,在域名持有者实名认证 > 快速认证页,选择已通过认证的模板进行关联。

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判断域名因未实名认证被暂停解析/禁止转移的方法

  • 方法一:通过域名信息查询(WHOIS)查询域名状态,域名状态显示serverHold即注册局暂停解析,显示serverTransferProhibited即注册局禁止转移。image

  • 方法二:通过阿里云域名控制台查看域名实名认证状态,显示为未实名认证或审核失败。

域名因未实名认证被暂停解析的恢复方法

已创建了完成实名认证的信息模板:域名列表页点击目标域名,在域名持有者实名认证 > 快速认证页,选择已通过认证的模板进行关联。

没有已完成实名认证的信息模板:参见域名实名认证概述,完成域名的实名认证。

说明

实名审核通过后需要1~2个工作日恢复ok状态,请您耐心等待。如果实名认证通过1~2个工作日后仍未解除serverHold状态或不符合上述原因,请参见域名状态为注册局相关锁定(serverHold、serverTransferProhibited)进行处理。

网站无法访问的其他原因

搭建网站需要注册域名、购买服务器、完成网站备案及设置域名解析,其中任何一个环节出错都可能导致网站无法访问。以下为您列出了网站无法访问的可能原因及解决方法。

域名实名认证和域名过户无法操作怎么办?

场景一:资料上传成功,无法单击提交或批量实名认证提示有不可实名认证域名

  • 资料上传成功,无法单击提交。image.png

  • 进行批量实名认证,提示有不可实名认证域名image.png

解决方法

针对以上两个报错信息,可通过批量域名持有者过户来解决。

  1. 登录阿里云域名控制台,单击域名列表,在域名列表页面选中目标域名,单击更多 > 域名信息修改(过户)image.png

  2. 域名信息修改页签,选中域名持有者信息,并勾选一个已经完成实名认证的信息模板。

    image

  3. 完成验证码校验,勾选服务条款后,单击提交

    说明

    如果您近期有将域名转出阿里云的想法,请您勾选关闭“域名信息修改成功后60天内禁止转出阿里云”,否则过户操作成功后,60天内禁止域名转出阿里云。

场景二:操作域名持有者过户时,实名认证资料无法提交

image.png

解决方法

检查提交的实名认证资料的大小及格式,图片大小需为55 KB ~ 5 MB,图片格式需为JPG、JPEG、PNG、BMP、HEIC、WebP。

重要

如果图片格式不正确,请不要直接修改图片文件后缀,必须使用画图或PS等制图软件将图片打开后另存为上述合规格式的文件。

如上述要求均符合仍无法上传资料,请尝试清理浏览器缓存或更换浏览器再上传(建议使用Chrome浏览器)。

场景三:实名认证失败,提示有安全锁,无法再次提交认证信息

image.png

解决方法

  1. 登录阿里云域名控制台,单击域名列表,在域名列表页面的目标域名后单击管理,进入基本信息页面。

  2. 在左侧导航栏单击安全设置

  3. 安全设置页面,暂时关闭禁止转移锁禁止更新锁,关闭后重新提交。

如果安全锁页面显示已关闭状态,请清空浏览器缓存或更换其他浏览器,先开启安全锁后再次关闭,重新提交即可。

场景四:实名认证失败,提示域名注册信息在注册局黑名单中,不能进行注册、过户和实名认证,请使用其他注册信息

问题描述:存量未实名认证的域名操作域名过户时报如下错误信息。

image

解决方案:

场景五:域名持有者信息保存失败,单位名称包含特殊符号系统提示格式错误

  • 问题描述:域名持有者单位名称中包含了特殊符号,在进行域名实名认证时,填写完域名信息单击保存系统会提示格式错误,请填写正确的域名持有者

  • 可能原因:您填写的域名持有者名称与个人或单位证件上的名称不一致。

  • 处理方法:当个人姓名或单位名称中含有圆点(·)、书名号(《》)等特殊字符时,域名持有者名称(中文)字段的填写需与证件资料中的名称保持严格一致;域名持有者名称(英文)字段需删除圆点(·)或“书名号(《》)。

场景六:实名认证提交错误,系统提示:上传资料失败

问题描述:单个域名实名认证情况下,完成实名信息填写并上传实名认证资料后,单击保存,系统可能会提示由于网络传输错误,导致本次资料上传失败,请重新填写信息

处理方法:您可以通过批量域名持有者过户来解决该问题。

  1. 创建域名信息模板并完成信息模板实名认证。具体操作请参见如何完成域名实名认证

    说明
    • 如果您不需要变更域名持有者,创建信息模板时请填写原有的域名持有者名称。

    • 如果您已经提前创建好已实名认证的信息模板,请跳过此步骤。

  2. 操作批量域名持有者过户。

    批量域名持有者过户需选中已完成实名认证的信息模板。具体操作请参见域名持有者信息修改(过户)

其他问题

实名认证成功后查看不到实名认证的证件信息?

  • 问题描述

    域名已完成实名认证,但在域名的基本信息页面和域名持有者实名认证页面,查看不到域名的实名认证证件类型和证件号码。

  • 可能原因

    域名注册时间较久远,部分数据有缺失,需重新实名认证。

  • 处理方法

    您可以通过域名持有者过户,重新对域名进行实名认证,请参见域名持有者信息修改(过户)

实名认证成功后怎么修改实名认证证件?

域名实名认证成功后如果用于实名认证的证件类型发生变更,您需要操作域名过户修改实名认证的证件类型、证件号码等信息,具体操作请参见域名持有者信息修改(过户)

域名实名认证和备案及账号实名认证有什么区别?

域名实名认证:

根据域名注册局的要求,需要提交域名持有者的资料(公司请提交有效的企业营业执照或组织机构代码证等证件的扫描件,个人请提交身份证正面扫描件);资料需通过阿里云域名控制台提交,并由第三方审核机构进行审核,审核时间需3~5个工作日。

备案:

根据工信部《互联网信息服务管理办法》(国务院292号令),网站在未完成备案之前,不能指向中国内地服务器开通网站访问。备案是针对网站域名的备案,详细信息请参见什么是ICP备案

账号实名认证:

根据阿里云网站服务条款,一个阿里云账号仅能对应唯一的法律主体。为保证账号和交易安全,需对阿里云账号完成实名认证,认证通过后才能消费。账号实名认证分为个人认证及企业认证两种:

网站备案域名核验对域名实名认证有什么要求?

根据工信部有关规定,自201811日起,提交备案的域名必须是已经获得工信部批复的后缀,且已经完成域名实名认证,且域名持有者名称必须与备案主体名称一致。详细信息请参见域名准备与检查

备案提示域名与主体信息不一致

备案要求域名的域名持有者、证件类型、证件号码需与备案中的信息保持一致,如备案时提示两者不相符,请根据以下情况进行排查:

  • 域名已完成实名认证:可能是域名信息还未同步至通信管理局系统,请耐心等待域名认证或过户成功2~3天后再提交备案订单。

  • 域名已实名认证但认证的信息有误:可以再次提交域名持有者信息修改(过户),重新对域名进行实名认证即可,审核通过后需要2-3天后再提交备案。

  • 域名未完成实名认证:请及时完成通用域名实名认证,因域名实名认证或过户成功后信息需要2~3天时间同步至通信管理局系统,请在收到认证成功通知的2~3天后提交备案订单。

  • 域名已完成实名认证但备案时填写的信息有误:修改备案信息后再次提交。

如果域名注册商非阿里云,需到域名注册商处核实域名持有者、证件类型、证件号码是否与备案主体完全一致。

重要
  • 域名证书上一般不包括证件类型和证件号码,建议通过域名注册商查询详细的实名认证信息进行核实。

  • 域名认证时 若单位名称中带有括号,域名认证需和证件上的括号保持一致,注意辨别是中文括号还是英文括号。

  • 如域名实名认证/过户成功时间已超过3天提交备案时依然提示报错,建议放弃正在填写的备案信息再次尝试重新填写提交。

  • 如单位证件为营业执照,域名实名认证时证件类型请务必选择工商营业执照。

  • 新办证件需要等待证件颁发7~10个自然日后才能提交备案。

收到邮件提示域名注册信息不真实、不准确、不完整

问题:如果您收到阿里云发送的邮件,提示您域名注册信息不真实、不准确、不完整,要求修改域名信息,您可以根据本文进行修改。

  • 可能原因:

    按照《中国互联网络域名管理办法》及国家相关部门提出的“域名注册信息要做到真实、准确、完整”的要求,由于您的域名或信息模板实名认证时间较早,域名注册信息模板存在信息过期、不准确等问题;或在最新的实名认证规则和系统下,注册局已不能自动识别域名的历史实名状态。

  • 处理方法:

    收到此类邮件后,您需要尽快登录阿里云域名控制台,重新在账号下创建信息模板,然后进行过户操作。

    • 请您确保域名持有者名称、证件信息、地址信息、联系方式等信息填写真实、完整、准确。

    • 信息注册局要求域名持有者及联系人地址必须为详细地址,需要具体到门牌号,英文部分按照拼音格式填写即可。一般格式为:**省**市**县/区/镇**路**号(或**村)。

    关于如何创建域名信息模板,请参见如何完成域名实名认证

    关于域名持有者信息修改(过户)操作步骤,请参见域名持有者信息修改(过户)

批量域名如何关联信息模板?

  1. 登录阿里云域名控制台,在左侧导航栏单击批量操作

  2. 域名列表输入批量域名,在选择修改字段区域,选择域名持有者信息,然后勾选已完成实名认证的信息模板。

  3. 根据界面提示完成短信验证码核验,勾选我已阅读并同意《域名信息修改服务条款》,单击提交

注册域名时提示“信息模板不可用”?

请确保信息模板已完成实名认证,创建信息模板并完成实名认证,请参考如何完成域名实名认证