全部产品
开放搜索

相关下载

更新时间:2017-07-14 09:44:48   分享:   

最新稳定版

V3.0.1 (2017-07)

注意:

  • 标准版应用必须使用v3版 SDK访问,使用v2版 SDK访问标准版应用会报错。

  • v3版 sdk 支持访问(高级版/标准版)应用,目前v2 和 v3 这2个SDK版本差异较大,代码不兼容。

功能升级:

  • 该 V3.0.1版 PHP SDK 支持 kvpairs 子句

V3.0.0 (2017-05)

注意:

  • 标准版应用必须使用v3版 SDK访问,使用v2版 SDK访问标准版应用会报错。

  • v3版 sdk 支持访问(高级版/标准版)应用,目前v2 和 v3 这2个SDK版本差异较大,代码不兼容。

  • 注意 V3.0.1 版 PHP SDK 不支持 kvpairs 子句,若需要使用该子句需要升级到 V3.0.1 版 PHP SDK
本文导读目录
本文导读目录
以上内容是否对您有帮助?