文档

三方客户端使用POP协议发送的邮件在网页端的已发送中无法看到

更新时间:

问题描述

第三方客户端使用POP协议发送的邮件在网页端已发送邮件文件夹中无法看到。

问题原因

该问题可能是收信和发信中的规则没有配置正确导致。

解决方案

1、请登录阿里邮箱网页端,单击右上角设置

2、依次选择邮箱设置>收信和发信,查看保存到已发送选项,根据使用需求进行选择。各个选项释义如下:

  • 全部保存:通过网页端或者客户端(使用了POP协议)发出的所有邮件都会保存到网页端已发送邮件文件夹中。

  • 仅保存WebMail发送的邮件:只有在网页端发送的邮件才保存到网页端已发送邮件文件夹,客户端(使用了POP协议)发送后只在客户端软件的已发送邮件文件夹可见。

  • 仅保存客户端发送的邮件:只有第三方客户端(使用了POP协议)发送的邮件才保存到网页端已发送邮件文件夹,而网页端发送的邮件不会保存。

  • 全部不保存:无论任何方式发送的邮件,都不保存在网页端已发送邮件文件夹。

适用于

  • 阿里邮箱

  • 本页导读 (0)
文档反馈