首页 阿里邮箱 常见问题 退信问题 阿里邮箱网页端发信常见报错

阿里邮箱网页端发信常见报错

更新时间: 2024-03-14 10:40:37

本文主要介绍通过阿里邮箱网页端发送邮件时的常见报错。

详细信息

1、邮箱域名不存在

问题描述

输入收件人的邮箱账号后,出现橙色感叹号,且鼠标放到账号上会提示:该地址的域名可能不存在,请点击图标进行修改

image

问题原因

输入的收件人地址中,@后面的域名是不存在的。

解决方法

请修改为正确的邮箱账号。

2、收件人地址不存在

问题描述

通过网页端发送邮件时,提示:收件人地址不存在(错误码:80003)

image

问题原因

  • 您输入的邮箱地址和正常的地址后缀相同、但是账户名(@前面内容)是不存在的账号。

  • 收发邮件账号的域名不一样,收件人曾使用阿里邮箱,但目前已改用其他非阿里邮箱的服务。

  • 邮箱账号被冻结。

解决方法

3、收件人含有错误地址

问题描述

在发送邮件时,输入收件人邮箱账号后出现红色感叹号,且鼠标放到账号上会提示:该地址格式有误,请点击图标进行修改

image

问题原因

收件人地址的格式有问题。

解决方法

请您确认收件人地址是否正确,修改为正确的收信邮箱账号即可。

4、发件人地址错误

问题描述

在发送邮件时提示:发件人地址错误(错误码:80003)

image

解决方法

退信提示:发件人地址错误

5、登录失效

问题描述

在网页端使用邮箱时提示:抱歉,可能导致了未知错误,请过5分钟后再尝试刷新页面。或者联系贵公司的邮箱管理员处理

image

问题原因

通常是浏览器登录了其他账号,导致该页面被退出登录。

解决方法

请重新登录需要使用的账号。若需要使用两个账号,请在无痕窗口重新登录,以Chrome为例:image

6、账号被封禁或发送频率过高被拦截

问题描述

在发送邮件时提示:发送频率过高或其他未知错误,请您稍后再试

image

问题原因

1、账号疑似被盗发送垃圾邮件等原因,被封禁。

2、大量发送邮件,导致超频。

解决方法

阿里邮箱员工账号被封禁冻结怎么办?

退信提示:too frequently sending

上一篇: 安全问题 下一篇: 其他问题