短信核验FAQ

更新时间:2025-02-14 06:26:54

本文为您列出了短信核验相关的常见问题。

未收到短信

只收到备案订单,无验证码?

订单由阿里云提交至相关部门,由于信息同步可能需要一定时间,请您耐心等待。短信验证码将由管理部门直接发送,请留意短信查收。

收不到工信部发送的核验短信怎么办?

  • 请检查手机管家是否将信息误判为垃圾或骚扰短信并拦截,确保能正常接收其他短信。

  • 确认手机未因欠费而停机。

  • 若上述检查无误后依旧无法收到核验短信,请核实手机号准确性。

    • 如已更换号码且无法找回原号,请暂时不要进行任何操作,等待24小时后,订单会被系统退回。届时您可以重新填写手机号并提交初审。

    • 如核实手机号准确,且长时间未收到核验短信。可进行短信重发,具体操作步骤请参见短信重发操作步骤

短信核验负责人手机号不可用如何处理?

  • 变更备案或新增网站(无论原备案是否在阿里云):若备案成功的主体负责人或网站负责人手机号已无法使用,可选择放弃当前备案并重新填写已验证的手机号完成短信核验。

  • 其他备案类型:若备案成功的负责人手机号已失效,需先完成变更备案,更新为新的手机号后再进行短信核验。详情请参考变更备案

重发短信提示“该条验证库里找不到记录。”怎么办?

  • 问题描述:在工信部备案管理系统,单击短信重发根据要求填写信息,单击提交后系统提示如下。

    image

  • 可能原因:填写的手机号码没有提交过备案申请,可能是手机号码变更或手机号码填写错误,系统无法匹配到需要进行短信核验的备案订单。

  • 处理方法:请核对您的手机号码是否填写错误以及是否提交过备案申请,如未提交备案申请且需对网站进行备案,请登录阿里云ICP代备案管理系统,单击提交备案,提交备案信息至管局审核。如已提交备案申请,且手机号填写无误,请核对您的手机号码是否已变更,如已变更请填写新的手机号码。

    说明

    如您确认填写的信息正确无误,但系统还是提示您该条验证库里找不到记录,该问题可能是系统原因造成,实际备案信息已进入管局进行审核中,请您耐心等待管局审核。

短信核验提示“暂无待短信核验的备案申请,无需重发短信。”怎么办?

  • 问题描述:在工信部备案管理系统,单击短信重发根据要求填写信息,单击提交后系统提示如下

    image

  • 可能原因

    • 您未提交备案申请,系统无法匹配到需要进行短信核验的备案订单。

    • 当您刚进入短信验证环节便请求重新发送短信时,请留意,管理局系统的数据同步过程同样需要一些时间来完成。

  • 处理方法

    • 若您未提交备案申请,登录阿里云ICP代备案管理系统,单击提交备案,提交备案信息至管局审核。

    • 若您已提交备案申请,但立即重发短信导致出现提示信息,请不要进行任何操作,耐心等待管理局发送验证码以完成短信验证。

已收到短信

短信核验链接打不开怎么办?

如无法打开工信部核验短信中的链接,可直接访问工信部备案管理系统完成短信核验,具体操作请参考短信核验操作步骤

工信部短信核验信息输入错误怎么办?

当您收到提示“您的短信核验失败,请您重新验证”时,请根据下述要求仔细检查您本次备案的短信核验验证码、手机号码、证件号码后6位,核实信息后重新输入正确的信息。

可能原因

检查项

可能原因

检查项

您的信息输入错误或输入的三条信息(短信核验验证码、手机号码、证件号码后6位)不匹配,系统找不到对应的订单。

image

手机号:

  • 请根据您的自身角色,填写主体负责人或网站负责人的手机号码。

  • 不同备案场景下需要验证的负责人不同,详情请参见需要短信核验的ICP备案类型

说明

如您的手机号码有变更:

  • 进行变更备案与新增网站(原备案不在阿里云或原备案在阿里云)的短信核验时,如果备案成功的主体负责人或网站负责人手机号码已无法正常使用,您可以验证主体负责或网站负责人新的手机号码。

  • 进行其他备案类型的短信核验时,如备案成功的主体负责人或网站负责人手机号码已无法正常使用,需先进行变更备案后再填写变更备案成功后新的手机号码。变更备案请参见变更备案

验证码:

请查看工信部发送的短信核验验证码,填写其中6位数字验证码。

说明

如您未收到、遗忘或其他原因丢失了短信核验验证码,可登录工信部备案管理系统重发短信,短信重发操作请参见短信重发操作步骤

证件号码后6

  • 请填写本次备案订单中主体/服务负责人的个人证件(身份证、护照、港澳居民来往内地通行证等)号码后6位。

  • 若您使用港澳居民来往内地通行证进行短信验证时,请注意证件号码后6位填写,具体示例如下。

    ICP备案用户:请填写港澳居民来往内地通行证正面的证件号码后6位,例如:345678。

    1

工信部短信核验失败(未通过、验证超时)怎么办?

若您收到验证短信后,未在24小时内完成短信核验或验证失败,备案信息将自动退回至接入商。具体分为以下几种情况。

核验状态

说明

核验状态

说明

备案资料符合当前要求

  • 阿里云ICP代备案管理系统单击提交备案,重新提交备案信息至管局审核,提交后,备案负责人会再次收到工信部发送的短信通知。

  • 按照短信提示,在24小时内登录所在省市的管局网站完成短信核验。具体操作请参见步骤三:工信部短信核验

    说明

    如您确认填写的信息正确无误,但系统还是提示您该条验证库里找不到记录,该问题可能是系统原因造成,实际备案信息已进入管局进行审核中,请您耐心等待管局审核。

备案资料不符当前要求

  • 需进行修改。

  • 订单将会被驳回,您需要重新提交备案申请,通过阿里云审核后再次进入短信核验环节。

负责人信息总计输错>5

  • 6次验证时工信部系统会将您的备案申请信息退回。

  • 需登录阿里云ICP代备案管理系统,单击提交备案,重新提交备案信息至管局审核。

已完成短信核验

已提交短信核验,审核进度依旧为“待验证”?

问题描述

可能原因

处理方法

问题描述

可能原因

处理方法

已完成短信核验,但阿里云ICP代备案管理系统中审核进度为“待验证”。

备案信息存在多个联系人,部分联系人还未完成短信核验。

请尽快联系未进行短信核验的联系人,尽快登录工信部备案管理系统进行短信核验。

刚刚完成短信核验,管局正在审核您的备案信息。请注意,管局同步到阿里云平台需要一定的时间,请耐心等待。

可通过界面提示核验结果,无需担心,管局同步阿里云需要一定的时间。详细核验结果可参考短信核验结果

上一篇:无下一篇:备案
  • 本页导读 (1)
  • 未收到短信
  • 只收到备案订单,无验证码?
  • 收不到工信部发送的核验短信怎么办?
  • 短信核验负责人手机号不可用如何处理?
  • 重发短信提示“该条验证库里找不到记录。”怎么办?
  • 短信核验提示“暂无待短信核验的备案申请,无需重发短信。”怎么办?
  • 已收到短信
  • 短信核验链接打不开怎么办?
  • 工信部短信核验信息输入错误怎么办?
  • 工信部短信核验失败(未通过、验证超时)怎么办?
  • 已完成短信核验
  • 已提交短信核验,审核进度依旧为“待验证”?
AI助理

点击开启售前

在线咨询服务

你好,我是AI助理

可以解答问题、推荐解决方案等