全部产品
  • 首页 > 
  • 使用企业邮箱提示账号已被冻结的解决方法

使用企业邮箱提示账号已被冻结的解决方法

KB: 36635

 · 

更新时间:2020-11-26 16:06

问题描述

企业邮箱账号被冻结,可能会出现以下两种问题现象。

说明:各种客户端的问题现象可能不一致。

  • 企业邮箱通过网页版邮箱登录时,提示“您的账号已被冻结或已注销,请联系邮箱管理员处理”。
  • 使用网页端或电脑客户端时,原先是登录状态,突然被强制退出。

问题原因

企业邮箱账号已被域管理员设置为冻结状态,故无法登录或收发邮件。

解决方案

  1. 使用企业邮箱管理员账号登录企业邮箱域管理控制台,依次选择组织与用户>员工帐号管理
  2. 找到并确认您使用的账号状态为已冻结,勾选该账号,依次选择权限操作>开启即可。

适用于

  • 企业邮箱

如果您的问题仍未解决,您可以在阿里云社区免费咨询提交工单联系阿里云技术支持。