备案时提示信息已备案如何处理?
本文为您介绍备案时提示信息已在其他账号或其他接入商处备案成功的可能原因及处理方法。
备案信息在其他账号下存在?
在阿里云ICP代备案管理系统进行基础信息校验时,如系统提示该备案信息已在其他账号下,请登录原账号继续备案。如需将备案信息转移至当前账号,可登录原账号使用备案转移功能操作。可参考以下不同情况进行相应处理。
备案过程出现如左图提示可能存在以下两种情况,请逐一自查:
|
域名备案冲突
您需先核查成功备案的主体信息是否是您的主体。核查方式您可参见如何查询备案信息?。
原因描述:域名已在其他阿里云账号中成功办理了备案,即域名在工信部已存在备案信息,且域名的备案信息没有被注销。
解决方法:
备案主体属于您:登录对应账号提交新增备案操作即可。
说明若您忘记原备案所在阿里云账号;您可参见通过ICP备案域名找回进行账号找回。
若原账号无法登录且安全手机号不再使用。您可申请线下转移备案。将原账号中备案信息转移到新阿里云账号中。
备案主体不属于您:您需要注销此域名的备案信息,详细可参考注销其他单位或空壳主体的ICP备案;注销成功后再次提交首次备案即可。
证件号重复备案
请先确认是否还记得已成功备案证件信息所对应的原阿里云账号。
原因描述:您填写的证件号码已在其他阿里云账号下成功备案,同样的证件号码只能使用同一个阿里云账号进行备案。
解决方法:登录之前备案成功的阿里云账号进行备案或更换其他证件后再备案。
说明若您忘记了备案信息所在的阿里云账号,可通过备案域名找回ICP备案账号。
证件或域名已备案如何处理?
问题描述:
域名注册成功后,在阿里云ICP代备案管理系统进行基础信息校验时,输入证件与域名等信息后单击信息校验,系统提示该证件或域名已备案,请与备案成功信息的主办单位所属区域保持一致,或在原接入商完成变更后,再通过阿里云新增备案,无法对当前证件或域名进行备案。
可能原因:
域名或证件之前已在其他接入商处成功办理了备案,但未在阿里云进行备案。在阿里云进行接入备案时,所填写的主办单位所属区域与已备案成功的信息不一致。
处理办法:
在阿里云接入备案或新增网站时,填写与已备案成功的主体信息一致的内容。如需查看已备案成功的信息,请联系原备案信息接入商。